Echolink sorunu

EchoLink ile ilgili genel konular, ek programlar vs

Echolink sorunu

Mesajgönderen TA2US » Çrş Ara 28, 2005 11:57 pm

8) Merhaba benim bir çözemediğim sorunum var echolink e bağlı telsizim tx yaparken bir alternatif gürültü meydana getiriyor böyle 50 hz gürültüsüne benziyor fakat gelen ses sadece buradan linki 145.525 den dinleyen istasyonlar tarafından duyuluyor her şeyi denememe rağmen bir türlü kesemedim telsizi ve bilgisayarı aküden besleyerek denedim kesilmedi öncelikle şunu belirtiyim ses telsizden kaynaklanmıyor ve ses kartının audio çıkışına hoparlör bağladığımda o ses gelmiyor toprak hattını direk şaseye bağladığım zamanda daha farklı bir gürültü o iniltinin üstüne biniyor ve ses artıyor AC akımın önüne özel 50 hz bir filitre bağladım yine kesilmedi pc nin power suply nı değiştim gücümü acaba yetmiyor diye gerçek 450 watt taktım yine olmadı fakat dikkattimi çeken bir ayrıntı var bu gürültü belli aralıklarla sayfayı yenilerken ses 3-4 saniye kadar kesiliyor bunu anlayamadım şu an tek yapmadığım başka bir interfase devresi fakat bu ayrıntı kafamı karıştırıyor turkkonferans.org daki 1 nolu devreyi yapacam bütün malzeme hazır bitirdikten sonra burada arkadaşlarla sonucu paylaşmak isterim.bütün arkadaşlara 73...ler imran PAMUKOĞLU TA2US :arrow:
TA2US de 73...
Kullanıcı avatarı
TA2US
 
Mesajlar: 14
Kayıt: Prş Ara 15, 2005 11:57 pm
QTH - Şehir: Ankara / Turkiye

echolink sorununu buldum

Mesajgönderen TA2US » Çrş Haz 21, 2006 10:30 am

evet tekrardan tüm arkadaşlara ankaradan selamlar altı veya yedi ay gibi bir süre sonra kendime bir cevap yazayım dedim evet aklınıza gelecek her şeyi denedim ve bu sesin işlemciden kaynaklandığını anladım işlemciyi değiştiğim zaman sesin azaldığını hatta bazı işlemcilerde sesin arttğını gözlemledim ve bunu kesmenin bence mümkün olmadığını anladım bende zaten artık echolink link'ini çalıştırmadığım için bu konu ile ilgilenmiyorum fakat aynı durumu yaşayan arkadaşlar olursa diye yazayım dedim benim linki kapatmam daki neden evi taşıyacağım için adsl bağlantısını ve antenleri sökmek zorunda kaldım zaten ankaraya merkeze uzak olan evimden sabit cihazı olan arkadaşlar girebiliyordu link'e dolayısı ile yeni kurduğum iş yerimin kızılay olması nedeni ile buraya kurmayı düşünüyorum link'i gerekli izinlerin çıkmasını bekliyorum bulunduğum iş merkezinin genel kurulunda görüşüleceği için biraz zaman alacak her halde tekrardan tüm arkadaşlara selamlar iyi günler diliyorum
TA2US de 73...
Kullanıcı avatarı
TA2US
 
Mesajlar: 14
Kayıt: Prş Ara 15, 2005 11:57 pm
QTH - Şehir: Ankara / Turkiye

Mesajgönderen NA5B » Çrş Haz 21, 2006 10:49 pm

Merhaba,
Coook uzun zaman oldu. Ozlendigini yazmak istedim.
Yukaridaki sorunun CPU'dan kaynaklandigi cok ilginc.. Bence degi$ik CPU daha fazla guc cektigi icin de olabilir. En kisa zamanda LINK ile duyu$mak uzere. Bu arada benim de iki haftam kaldi. Ta$inma i$leri ile yogunum $u siralar.
73 de NA5B-TA5B
Mehmet Ozcan
www.turkkonferans.org
Kullanıcı avatarı
NA5B
*****
 
Mesajlar: 715
Kayıt: Prş Ara 15, 2005 7:26 pm
QTH - Şehir: Washington DC Area, USA


Dön EchoLink

Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 0 misafir

cron